Форум

Видеонаблюдение

Вопросы и ответы по системам видеонаблюдения от аналогового до IP и HD
 Views
1Posts

ОПС

Здесь вы можете задать свой опрос об всех аспектах ОПС от выбора до ремонта и эксплуатации
 Views
0Posts

СКУД и Домофоны

Системы Контроля и Управления Доступом
 Views
0Posts

Разное Околобезопасное

Пишите тут, если не нашли подходящего раздела
 Views
2Posts

Гости Дзена

Пришёл, увидел
 Views
0Posts

IT и СКС

Сети, компьютеры и конечно Структуриованные Кабельные Системы
 Views
1Posts

Расходники и Инструмент

Правильный выбор материалов, расходников для долгой и бесперебойной работы вашего оборудования
 Views
0Posts
New Posts
  • KonBez
    Sep 10, 2018
  • KonBez
    Jul 12, 2018

    К слову вот ещё две рабочие конфигурации для моста Микротик точка-мультиточка Ссылка на статью на Дзене Базовая станция: # jun/24/2018 20:28:15 by RouterOS 6.42.4 # software id = идентификатор вашей базы # # model = RouterBOARD LHG 5nD - модель вашего оборудования # serial number = Серийник /interface bridge add name=bridge1 /interface wireless set [ find default-name=wlan1 ] band=5ghz-onlyn channel-width=20/40mhz-Ce \ country=russia3 disabled=no frequency-mode=superchannel guard-interval=\ long mode=ap-bridge nv2-cell-radius=10 nv2-preshared-key=11111111 \ nv2-security=enabled ssid=MikroTik2 tx-power=1 tx-power-mode=\ all-rates-fixed wds-default-bridge=bridge1 wds-mode=dynamic \ wireless-protocol=nv2 /interface list add name=WAN add name=LAN /interface wireless security-profiles set [ find default=yes ] authentication-types=\ wpa-psk,wpa2-psk,wpa-eap,wpa2-eap eap-methods="" group-ciphers=\ tkip,aes-ccm mode=dynamic-keys supplicant-identity=MikroTik \ unicast-ciphers=tkip,aes-ccm wpa-pre-shared-key=11111111 \ wpa2-pre-shared-key=11111111 /ip hotspot profile set [ find default=yes ] html-directory=flash/hotspot /interface bridge port add bridge=bridge1 interface=wlan1 add bridge=bridge1 interface=ether1 /interface list member add interface=ether1 list=WAN add interface=wlan1 list=LAN /interface wireless access-list add mac-address=CC:2D:E0:22:31:4D /ip address add address=192.168.1.200/24 interface=bridge1 network=192.168.1.0 /ip route add distance=1 gateway=192.168.1.1 /system clock set time-zone-name=Europe/Volgograd /system identity set name=Baza2 /system ntp client set enabled=yes primary-ntp=128.138.140.44 /system routerboard settings set silent-boot=no Точка доступа: # jun/24/2018 20:09:59 by RouterOS 6.42.4 # software id = ИД вашего оборудования # # model = RouterBOARD LHG 5nD - модель железки # serial number = Серийник /interface bridge add name=bridge1 /interface wireless set [ find default-name=wlan1 ] band=5ghz-onlyn channel-width=20/40mhz-Ce \ country=russia3 disabled=no frequency-mode=superchannel guard-interval=\ long mode=station-bridge nv2-cell-radius=10 nv2-preshared-key=11111111 \ nv2-security=enabled ssid=MikroTik2 tx-power=1 tx-power-mode=\ all-rates-fixed wds-default-bridge=bridge1 wds-mode=dynamic \ wireless-protocol=nv2 /interface list add name=WAN add name=LAN /interface wireless security-profiles set [ find default=yes ] authentication-types=wpa-psk,wpa2-psk group-ciphers=\ tkip,aes-ccm mode=dynamic-keys supplicant-identity=MikroTik \ unicast-ciphers=tkip,aes-ccm wpa-pre-shared-key=11111111 \ wpa2-pre-shared-key=11111111 /ip hotspot profile set [ find default=yes ] html-directory=flash/hotspot /interface bridge port add bridge=bridge1 interface=wlan1 add bridge=bridge1 interface=ether1 /interface list member add interface=wlan1 list=WAN add interface=ether1 list=LAN /ip address add address=192.168.1.202/24 interface=bridge1 network=192.168.1.0 /ip route add disabled=yes distance=1 gateway=192.168.1.1 /system clock set time-zone-name=Europe/Volgograd /system identity set name=MikroTik2 /system routerboard settings set silent-boot=no Жду комментариев у более опытных коллег.
  • KonBez
    Jun 13, 2018

    Ссылка на статью: https://zen.yandex.ru/media/konbez/daidjest-slabotochnika-5b216876f35d6200a987bc27 Как всегда кратко об интересных вещах. Я, как и любой фанат своего дела, люблю всяческие новинки в сфере систем безопасности. Особенно креативные, когда новинка выходит из ряда типовых корпусов, схожих характеристик и штампов, присущих для оборудования. Сегодня, к примеру, небольшая подборка новинок в сфере видеонаблюдения. Интересных, порой странных, но примечательных.